Skip to main content
ExLibris
  • Subscribe by RSS
  • ExLibris Dev

    After upgrade to Voyager 9, renew results in "There was a problem communicating with the Library"

    ParseError: "}" expected (click for details)
    Callstack:
        at (Research_Professional/Knowledge_Articles/After_upgrade_to_Voyager_9,_renew_results_in_"There_was_a_problem_communicating_with_the_Library"), /content/body/pre[1], line 4, column 84
    
    ParseError: ")" expected (click for details)
    Callstack:
        at (Research_Professional/Knowledge_Articles/After_upgrade_to_Voyager_9,_renew_results_in_"There_was_a_problem_communicating_with_the_Library"), /content/body/pre[2], line 1, column 83
    
    //doorbell.io feedback widged