Skip to main content
ExLibris
  • Subscribe by RSS
  • ExLibris Dev

    Does Aleph 18 work with Red Hat Linux 4? Does it work with Red Hat 5?

    • Article Type: General
    • Product: Aleph
    • Product Version: 18.01

    Description:
    Does Aleph 18 work with Red Hat Linux 4? Does it work with Red Hat 5? [ <Jerry Specht > ]

    Resolution:
    Aleph versions 18 and 19 work with Red Hat 4. It is only v20-up which works with RH 5.

    Additional Information

    RedHat Enterprise Linux 4; Red Hat Enterprise Linux 5


    • Article last edited: 10/8/2013
    //doorbell.io feedback widged