Skip to main content
ExLibris
  • Subscribe by RSS
  • ExLibris Dev

    Apache Warns of Denial-of-Service Attack Vulnerability

    • Article Type: General
    • Product: Aleph
    • Product Version: 20

    Description:
    August 2001 Apache HTTPD Security ADVISORY
    Full details of the advisory are available at:
    http://mail-archives.apache.org/mod_mbox/httpd-announce/201108.mbox/browser

    Resolution:
    Problem with Apache vulnerability is fixed and fix has been integrated as follows:
    v. 20 – rc #3592

    Additional Information

    DOS


    • Article last edited: 10/8/2013
    //doorbell.io feedback widged